1、本机或服务器网络已断开,请联网后重试
问题现象:
在使用FineBI过程中出现报错“本机或服务器网络已断开,请联网后重试”,刷新即可恢复;
报错截图:

原因分析:
当网络波动引起FineBI前端和后端连不上时,会自动重试连接3次,间隔300ms。若还是连不上,就会报错“本机或服务器网络已断开,请联网后重试”;
解决方案:
检查自身服务器的网络,将网络恢复正常,刷新FineBI页面即可恢复;
反馈已提交
网络繁忙
您正在浏览的是 FineBI6.X 帮助文档,点击跳转至: FineBI7.X帮助文档
问题现象:
在使用FineBI过程中出现报错“本机或服务器网络已断开,请联网后重试”,刷新即可恢复;
报错截图:

原因分析:
当网络波动引起FineBI前端和后端连不上时,会自动重试连接3次,间隔300ms。若还是连不上,就会报错“本机或服务器网络已断开,请联网后重试”;
解决方案:
检查自身服务器的网络,将网络恢复正常,刷新FineBI页面即可恢复;
鼠标选中内容,快速反馈问题
鼠标选中存在疑惑的内容,即可快速反馈问题,我们将会跟进处理。
不再提示
10s后关闭